ERROR: PHP 7.0.0 or higher is required.
ERROR: Please disable the open_basedir setting to continue.